nagelneue Dremel 300 1/25....läuft heiss | Geräte (Ofen, Dremel, Extruder, Nudelmaschine, Drucker...) | Forum

Avatar
Forum Scope


Match



Forum Options



Min search length: 3 characters / Max search length: 84 characters
The forums are currently locked and only available for read only access
sp_TopicIcon
nagelneue Dremel 300 1/25....läuft heiss
RSS
Avatar
ninasuisse
76 Posts
(Offline)
1
25. Mai 2016 - 18:33
Print

Guten Abend aus den Bergen,

heute ist meine nagelneue Dremel 3000 1/25 gekommen. In Bad Homburg fabd ich die biegsame Welle klasse und da bei meiner Stylus der Akku nicht mehr will, hab ich halt die Gelegenheit ergriffen, als das gerät günstig zu kriegen war...

In der Anleitung steht, dass man vor Inbetriebname der Welle diese anschrauben soll und dann 2 Min senkrecht bei hoher Geschwindigkeit laufen lassen soll.
Auf Höchststufe 10 (Drehzahl 29.000 - 33.000 ) wird das Gerät aber schon nach 1 Min glühend heiss und fängt an zu rauchen.... hat jemand von euch das auch schon mal gehabt?

Das Ding hängt nun draussen auf dem Balkon und in der Wohnung sind alle Fenster auf da es fürchterlich stinkt... (Nach 30 min Auskühlen hab ich das Ding mit Stoppuhr laufen lassen, daher weiss ich die Zeit).

Mit welcher Geschwindigkeit benutzt ihr es??

Kann leider erst morgen früh im Shop anrufen und reklamieren... und wohl zurückschicken....blöd ist nur dass ich am Samstag Markt habe und ca 50 Teile zu polieren sind.... und hier oben bei mir hat das kein Laden und der nächste Baumarkt bedeutet 45-60 min Autofahrt.... und keienr wohnt ums Eck, der mir eine borgen könnte.......SNIEF

Habt ihr auch Probleme mit Dremel geräten gehabt? Mit der Stylus war ich immer sehr zufrieden, aber das Modell wird nciht mehr hergestellt.

Gruss aus dem verregneten, einsamen schweizer Bergdorf,

nina

Avatar
wolfschmuck
581 Posts
(Offline)
2
26. Mai 2016 - 13:20
Print

Hallo Nina,
ich habe vom "besten Ehemann von allen" einen Dremel 4000 mit biegsamer Welle zum Hochzeitstag geschenkt bekommen. Ich habe (wie bei Dir in der Anleitung beschrieben) vor Inbetriebname der Welle diese angeschraubt und dann 2 Min senkrecht bei hoher Geschwindig- keit laufen lassen - bei mir hat sich kein Problem ergeben - ich denke es handelt sich definitiv um einen Garantiefall - es sei denn, dass man beim Anschließen der biegsamen Welle einen Fehler machen kann ...

Forum Timezone: Europe/Berlin
All RSS Show Stats
Administrators: beddie, Ulrike Schaffrath
Moderators: Martina
Top Posters:
Anon: 6001
Anke: 4735
Starke Stücke: 2266
Claudia: 1230
HedwigHarmes: 1183
Susi: 1136
Simone: 1115
senta: 979
texku: 921
Blickfang: 875
Newest Members:
Marlin
Forum Stats:
Groups: 7
Forums: 102
Topics: 2410
Posts: 51680

 

Member Stats:
Guest Posters: 1
Members: 237
Moderators: 1
Admins: 2

Most Users Ever Online
75
Currently Online
Guest(s)
2
Currently Browsing this Page

1 Guest(s)